【美化引擎更新】地图已经支持9.8版本

公告
1 288
飞扬
飞扬 ( 管理员 ) 发表于:2019/4/28 6:56:39
 
[pre] 由于9.8版本的地图采用了新的打包方式导致了地图不能生效的问题困扰我许久许久。经过最近的研究终于盘掉了此问题。 [ys-cc0000]本次更新采用了全新的美化引擎,新引擎摆脱了需要封装全部地图文件的束缚,无视版本更新,封装也更加迅捷啦。[/ys] [/pre] 不过还是要像各位美化/超级会员说声抱歉。你们的支持就是我的动力face[馋嘴]
回帖